<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta http-equiv="pragma" content="no-cache"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no,user-scalable=no"><link rel="apple-touch-icon" type="image/x-icon" href="/favicons/avokado/apple-touch-icon.png?1548182004" sizes="180x180"><link rel="icon" type="image/png" href="/favicons/avokado/favicon-32x32.png?1548182004" sizes="32x32"><link rel="icon" type="image/png" href="/favicons/avokado/favicon-16x16.png?1548182004" sizes="16x16"><link rel="shortcut icon" type="image/x-icon" href="/favicons/avokado/favicon.ico?1548182004"><link rel="manifest" type="image/x-icon" href="/favicons/avokado/site.webmanifest?1548182004"><meta content="/favicons/avokado/browserconfig.xml?1548182004" name="msapplication-config"><!-- <meta content='#da532c' name='msapplication-TileColor'> --><!-- <meta content='#ffffff' name='theme-color'> --><title data-rh="true">Строительство новых тротуаров на кемеровской улице обойдется властям в более 100 млн рублей</title><meta data-rh="true" name="keywords" content="Кузбасс, тендер, госзакупки, тротуары, Кемерово"><meta data-rh="true" name="description" content="Кемеровские власти разместили тендер, согласно которому городу требуется подрядчик, который обновит тротуары на одной из главных у" data-doc-meta="true"><meta data-rh="true" itemprop="name" content="Строительство новых тротуаров на кемеровской улице обойдется властям в более 100 млн рублей" data-doc-meta="true"><meta data-rh="true" itemprop="description" content="Кемеровские власти разместили тендер, согласно которому городу требуется подрядчик, который обновит тротуары на одной из главных у" data-doc-meta="true"><meta data-rh="true" property="og:title" content="Строительство новых тротуаров на кемеровской улице обойдется властям в более 100 млн рублей" data-doc-meta="true"><meta data-rh="true" property="og:locale" content="ru_ru" data-doc-meta="true"><meta data-rh="true" property="og:type" content="article" data-doc-meta="true"><meta data-rh="true" property="og:url" content="https://avoka.do/posts/stroitelstvo-novyh-trotuarov-na-kemerovskoy-ulitse-oboydetsya-vlastyam-v-bolee-100-mln-rubley" data-doc-meta="true"><meta data-rh="true" property="og:description" content="Кемеровские власти разместили тендер, согласно которому городу требуется подрядчик, который обновит тротуары на одной из главных у" data-doc-meta="true"><meta data-rh="true" property="article:published_time" content="2022-06-27T12:04:07+03:00" data-doc-meta="true"><meta data-rh="true" property="article:modified_time" content="2022-06-28T03:29:49+03:00" data-doc-meta="true"><meta data-rh="true" property="article:expiration_time" content="2022-08-28T03:29:49+03:00" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="Кузбасс" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="тендер" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="госзакупки" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="тротуары" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="Кемерово" data-doc-meta="true"><meta data-rh="true" name="twitter:domain" content="avoka.do" data-doc-meta="true"><meta data-rh="true" name="twitter:site_name" content="Avoka.do | Интернет-журнал о жизни в Кемеровской области" data-doc-meta="true"><meta data-rh="true" name="twitter:card" content="summary_large_image" data-doc-meta="true"><meta data-rh="true" name="twitter:title" content="Строительство новых тротуаров на кемеровской улице обойдется властям в более 100 млн рублей" data-doc-meta="true"><meta data-rh="true" name="twitter:description" content="Кемеровские власти разместили тендер, согласно которому городу требуется подрядчик, который обновит тротуары на одной из главных у" data-doc-meta="true"><meta data-rh="true" property="fb:app_id" content="1461397507388411" data-doc-meta="true"><meta data-rh="true" property="og:image" content="http://avoka.do/uploads/avokado/blog/illustration/image/2837c3/share_ui-5ec630c6be5089.24458233.jpeg" data-doc-meta="true"><meta data-rh="true" property="vk:image" content="http://avoka.do/uploads/avokado/blog/illustration/image/2837c3/share_ui-5ec630c6be5089.24458233.jpeg" data-doc-meta="true"><meta data-rh="true" property="og:image:width" content="600" data-doc-meta="true"><meta data-rh="true" property="og:image:height" content="365" data-doc-meta="true"><meta data-rh="true" property="og:image:secure_url" content="https://avoka.do/uploads/avokado/blog/illustration/image/2837c3/share_ui-5ec630c6be5089.24458233.jpeg" data-doc-meta="true"><meta data-rh="true" name="twitter:image:src" content="http://avoka.do/uploads/avokado/blog/illustration/image/2837c3/share_ui-5ec630c6be5089.24458233.jpeg" data-doc-meta="true"><link data-rh="true" rel="image_src" href="http://avoka.do/uploads/avokado/blog/illustration/image/2837c3/share_ui-5ec630c6be5089.24458233.jpeg"><meta name="yandex-verification" content="a00cb9e926ccbe21"><meta name="google-site-verification" content="rtXCCYAOh9UpOy0dJ6IJNRRCzVAW2diKOxvLtvcCPDk"><!-- [if lt IE 9]>
			<script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]--><style type="text/css">// thin(100) / normal (400) / bold (700)

/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxFIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxMIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxGIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxIIzIXKMny.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/sTdaA6j0Psb920Vjv-mrzH-_kf6ByYO6CLYdB4HQE-Y.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/uYECMKoHcO9x1wdmbyHIm3-_kf6ByYO6CLYdB4HQE-Y.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/oMMgfZMQthOryQo9n22dcuvvDin1pK8aKteLpeZ5c0A.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/77FXFjRbGzN4aCrSFhlh3oX0hVgzZQUfRDuZrPvH3D8.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/isZ-wbCXNKAbnjo6_TwHToX0hVgzZQUfRDuZrPvH3D8.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/d-6IYplOFocCacKzxwXSOJBw1xU1rKptJj_0jans920.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}</style><style type="text/css">// thin(100) / normal (400) / bold (700)

/* cyrillic-ext */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37ZvZraR2Tg8w2lzm7kLNL0-w.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zl4sYYdJg5dU2qzJEVSuta0.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zogp9Q8gbYrhqGlRav_IXfk.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJQXaAXup5mZlfK6xRLrhsco.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJVx-M1I1w5OMiqnVF8xBLhU.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJf79_ZuUxCigM2DespTnFaw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}</style><link rel="stylesheet" type="text/css" href="/uploads/domains/avokado/style.css?1605862502"><style type="text/css" data-used-styles="app-5e87a9933.css,react-eq-advert-filter-db51eb57c.css,react-eq-comments-fcdada477.css,react-eq-contacts-list-cf288d0a5.css,react-eq-events-form-1ebcb4f57.css,react-eq-image-uploader-c57231480.css,react-eq-posts-form-eb5de5df8.css,react-eq-posts-preview-brick-98f71ad94.css,react-eq-posts-single-c33aff69a.css,react-eq-shape-overlay-0020f7801.css,react-eq-shop-form-eac14e908.css,react-eq-theme-paper-news-aside-e20e10acc.css,react-eq-ui-select-c083f0ae5.css,react-flex-editor-87c64c3f0.css,react-flex-editor-album-985a12ada.css,react-flex-editor-promo-dad808673.css,react-flex-reader-c388cedf8.css,react-flex-reader-poll-8efaf2e3e.css,vendors~react-eq-advert-form-fbee55eaf.css,vendors~react-eq-events-form-fbee55eaf.css,vendors~react-eq-filebox-list-fbee55eaf.css,vendors~react-eq-places-form-fbee55eaf.css,react-eq-ad-platforms-7bbe8ec5a.css,react-eq-card-profile-form-c0a523dc3.css,react-eq-events-single-0a2cb0154.css,react-eq-menu-bb28119aa.css,react-eq-pages-ebf27f0d5.css,react-eq-places-form-483e3a90f.css,react-eq-places-single-b5f970975.css,react-eq-shop-single-2e57eb9e2.css,react-eq-social-share-8c93f4345.css,react-eq-tags-modal-49f32ccad.css,react-eq-tags-view-0161d773c.css,react-eq-theme-mention-c3dde639c.css,react-eq-theme-paper-abae35f82.css,react-eq-theme-paper-auth-nav-5356e41ce.css,react-eq-theme-paper-content-top-ccb51ad95.css,react-eq-theme-paper-footer-ee5a1dc51.css,react-eq-theme-paper-mobile-nav-5d2e9b88a.css,react-eq-theme-paper-reaction-line-1b51d3d0a.css,react-eq-theme-paper-send-letter-7ad9a717c.css,react-eq-ui-feature-6181bdb51.css,react-eq-votable-cd07f8db8.css">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</style><style id="jss-server-side">.MuiDrawer-docked {
  flex: 0 0 auto;
}
.MuiDrawer-paper {
  top: 0;
  flex: 1 0 auto;
  height: 100%;
  display: flex;
  outline: 0;
  z-index: 1200;
  position: fixed;
  overflow-y: auto;
  flex-direction: column;
  -webkit-overflow-scrolling: touch;
}
.MuiDrawer-paperAnchorLeft {
  left: 0;
  right: auto;
}
.MuiDrawer-paperAnchorRight {
  left: auto;
  right: 0;
}
.MuiDrawer-paperAnchorTop {
  top: 0;
  left: 0;
  right: 0;
  bottom: auto;
  height: auto;
  max-height: 100%;
}
.MuiDrawer-paperAnchorBottom {
  top: auto;
  left: 0;
  right: 0;
  bottom: 0;
  height: auto;
  max-height: 100%;
}
.MuiDrawer-paperAnchorDockedLeft {
  border-right: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedTop {
  border-bottom: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedRight {
  border-left: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedBottom {
  border-top: 1px solid rgba(0, 0, 0, 0.12);
}</style><!-- <link rel="stylesheet" href="https://cdn.jsdelivr.net/themify-icons/0.1.2/css/themify-icons.css"> --></head><body><script id="token-bridge" type="application/json"></script><div id="app"><div><div></div><noscript><img src="https://mc.yandex.ru/watch/21493594" style="position:absolute;left:-9999px" alt=""></noscript><noscript><img src="https://top-fwz1.mail.ru/counter?id=NaN;js=na" style="border:0;position:absolute;left:-9999px;top:-9999px" alt="Top.Mail.Ru"></noscript><noscript><img src="/api/v1/metrika" style="position:absolute;left:-9999px" alt=""></noscript><div offset="500" style="background-color:var(--header-bg);position:relative;z-index:1000"><header class="_1iLqY0D _17RKeHQ"><div class="_2cKXc-E"><div style="width:100%;font-size:0"><div id="yandex_rtb_R-A-463641-18"></div></div></div><div class="_2gL7qiF _1wvMAXa"><div class="_36_fmc2" style="opacity:1"></div><div class="main-content _32Z5g7x"><a class="_2mW-tUa" href="/"><img src="/uploads/domains/avokado/mini_logo/avokado_logo_b1.png" alt="" height="32"></a><nav class="OqEQGox"><div class="_3hQoZI0 _2ZygjyT"><div class="_2R_Y7wL" role="navigation" aria-haspopup="true"><ul role="menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/news"><span class="_1CTJ-ID">Новости</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/stories"><span class="_1CTJ-ID">Статьи</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="http://long.avoka.do/list/long" target="_blank"><span class="_1CTJ-ID">Лонгриды</span></a></li></ul></div><button class="mUPmXJC _3GQgZd5 _2krUeJZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 124 124" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#fff" d="M112,6H12C5.4,6,0,11.4,0,18s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,6,112,6z"></path><path style="transition:fill 0.3s" fill="#fff" d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z"></path><path style="transition:fill 0.3s" fill="#fff" d="M112,94H12c-6.6,0-12,5.4-12,12s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,94,112,94z"></path></g></svg></button></div></nav><div class="_2xEBu9z"><div class="_36AmNRS _1SqChhi"><div class="kV4bI7e"><a href="/search"><svg width="24" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:18px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.32,28.2,22.17,19A12.26,12.26,0,0,0,20.68,3.55a12.08,12.08,0,0,0-17.15,0,12.26,12.26,0,0,0,0,17.26,12.08,12.08,0,0,0,15.54,1.36l9.12,9.17a2.21,2.21,0,0,0,3.13,0A2.25,2.25,0,0,0,31.32,28.2ZM17.54,17.66a7.66,7.66,0,0,1-10.89,0,7.77,7.77,0,0,1,0-10.95,7.66,7.66,0,0,1,10.89,0A7.77,7.77,0,0,1,17.54,17.66Z" fill="#fff"></path></g></svg></a><button class="_1yMpfX9" data-for="serviceIcon" data-place="bottom" aria-label="Календарь новостей" data-tip="Календарь новостей"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 512 512" style="display:inline-block;width:18px;height:18px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="var(--subheader-color)" d="M279,364c0,22.056,17.944,40,40,40h47c22.056,0,40-17.944,40-40v-47c0-22.056-17.944-40-40-40h-47c-22.056,0-40,17.944-40,40V364z M319,317h47l0.025,46.999c0,0-0.007,0.001-0.025,0.001h-47V317z"></path><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="386" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="299" cy="210" r="20"></circle><path style="transition:fill 0.3s" fill="var(--subheader-color)" d="M492,352c11.046,0,20-8.954,20-20V120c0-44.112-35.888-80-80-80h-26V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v20h-91V20c0-11.046-8.954-20-20-20s-20,8.954-20,20v20h-90V20c0-11.046-8.954-20-20-20s-20,8.954-20,20v20H80C35.888,40,0,75.888,0,120v312c0,44.112,35.888,80,80,80h352c44.112,0,80-35.888,80-80c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20c0,22.056-17.944,40-40,40H80c-22.056,0-40-17.944-40-40V120c0-22.056,17.944-40,40-40h25v20c0,11.046,8.954,20,20,20s20-8.954,20-20V80h90v20c0,11.046,8.954,20,20,20c11.046,0,20-8.954,20-20V80h91v20c0,11.046,8.954,20,20,20c11.046,0,20-8.954,20-20V80h26c22.056,0,40,17.944,40,40v212C472,343.046,480.954,352,492,352z"></path><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="384" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="297" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="297" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="384" r="20"></circle></g></svg></button><button class="_1E3c1r-" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0 8px;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:var(--main-color);transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:#fff;text-align:center;margin-right:5px;margin-left:5px;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="news"><div>Прислать новость</div></button></div></div><div class="_1SqChhi"><div style="height:100%;flex-shrink:0"><ul class="_1Jat-cf"><li class="_3BNXg5C"><button class="_1-wQLrP" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:var(--main-color);transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:#fff;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="button"><div>Войти</div></button><div class="_1atIJxd"><ul class="h2-HXY9"><li><div class="oauth-sign-in-submit without-label _2PRROlz ixC33vy" style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:none;border-radius:2px;display:inline-block;min-width:auto;width:36px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#4c75a3;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="left:50%;position:absolute;top:50%;line-height:0;font-size:0;transform:translate(-50%, -50%);width:30px;height:24px"><svg width="30" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:30px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></span></div></div></button></div></li><li><div class="oauth-sign-in-submit without-label _2PRROlz ixC33vy" style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:none;border-radius:2px;display:inline-block;min-width:auto;width:36px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#3b5999;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="left:50%;position:absolute;top:50%;line-height:0;font-size:0;transform:translate(-50%, -50%);width:20px;height:24px"><svg width="20" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" style="display:inline-block;width:20px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#fff"></path></g></svg></span></div></div></button></div></li></ul></div></li><li class="_2Vosze5"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0 10px;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:#fff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:rgba(0, 0, 0, 0);text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="button"><div>Новый читатель?</div></button></li></ul></div></div></div></div><div class="__react_component_tooltip place-bottom type-dark" id="serviceIcon" data-id="tooltip"></div></div><div class="_3_fqu-O _1bHzrax"></div><div class="__react_component_tooltip place-top type-dark" id="header" data-id="tooltip"></div></header></div><div class="app-box" style="padding-bottom:0"><div class="main-container"><div><div class="container _32TNTnD" itemscope="" itemtype="http://schema.org/Article"><div style="position:relative;z-index:3" class="main-content main-padding _2KDFvz8"><section class="hWKfzzx lF0OIkf"><div class=""><div class="content _3S5bdqG"><div class="_1B5AxjP _2ovZS1A"><div class="_1vr3kfT"><div class="_3mEOi_K" style="width:80%;margin:0 auto"><div class="_3N8fz2Y"><div class="_2JzcgEg"><div><button class="P0joQGV" style="width:24px;height:24px;margin-right:10px;border-radius:3px"><div class="_3XTvS3G"><div class="_34yUzJL" style="background-color:rgb(122, 168, 53)"><svg width="16.799999999999997" height="16.799999999999997" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 67 67" style="display:inline-block;width:16.799999999999997px;height:16.799999999999997px;border-radius:3px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M57.763,39.836c3.895,3.729,5.788,8.795,5.788,15.491c0,1.104,0.896,2,2,2s2-0.885,2-1.989    c0-7.736-2.362-13.91-7.022-18.369c-10.776-10.312-31.097-9.4-47.422-8.682c-2.28,0.101-4.461,0.211-6.499,0.28l14.927-14.929    c0.781-0.781,0.781-2.047,0-2.828s-2.048-0.781-2.828,0L0.586,28.933C0.211,29.308,0,29.817,0,30.347s0.211,1.039,0.586,1.414    l18.123,18.12c0.391,0.391,0.902,0.586,1.414,0.586s1.024-0.195,1.415-0.586c0.781-0.781,0.781-2.048,0-2.828L7.249,32.768    c1.915-0.11,3.932-0.261,6.033-0.354C28.026,31.766,48.221,30.706,57.763,39.836z" fill="#fff"></path></g></svg></div></div></button></div><div><div class="_1Kw9tbG"><ul class="X8Cmi_f tags-list" itemprop="keywords"><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/Кузбасс">#Кузбасс</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/тендер">#тендер</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/госзакупки">#госзакупки</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/тротуары">#тротуары</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/Кемерово">#Кемерово</a></li></ul></div></div></div><h1 class="_3lvOKhc _3oTJdLS single-post-title"><span style="font-size:1em;line-height:1.1;display:inline-block" itemprop="headline name">Строительство новых тротуаров на кемеровской улице обойдется властям в более 100 млн рублей</span></h1><div class="R8S0aUP _3iEkluK" style="margin-bottom:25px;margin-left:0"><div class="_2gxr39A"><svg width="16.799999999999997" height="16.799999999999997" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:16.799999999999997px;height:16.799999999999997px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm0,28.92A12.92,12.92,0,1,1,28.92,16,12.94,12.94,0,0,1,16,28.92Zm8.07-14.46H17.53V5.4a1.54,1.54,0,0,0-3.08,0V16A1.54,1.54,0,0,0,16,17.54h8.07a1.54,1.54,0,1,0,0-3.08Z" fill="#b7b7b7"></path></g></svg><span><time itemprop="datePublished" datetime="2022-06-27T09:04:07.000Z">18 часов назад</time></span></div></div><div class="W6Adptp" data-for="reactionLine" data-tip="Репост в соцсети" style="margin-bottom:25px;margin-left:0"><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto;margin-right:10px;cursor:pointer"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.37,12.15c-.85-2.41-3.46-8-4-8.88A5.67,5.67,0,0,0,21.89,0a14.63,14.63,0,0,0-2.71.28c-2.77.52-5.73,1.27-7.73,1.81l-1,.25A2.55,2.55,0,0,0,7.92,0H2.56A2.55,2.55,0,0,0,0,2.54V18.22a2.55,2.55,0,0,0,2.56,2.54H7.92a2.55,2.55,0,0,0,2-1l.37.23.72.51a29.71,29.71,0,0,0,3.49,2.26,10.42,10.42,0,0,1,4.74,4.52,13.81,13.81,0,0,1,.79,2.08c.33,1.08.79,2.57,3,2.65a3.83,3.83,0,0,0,3.13-1.33A6,6,0,0,0,27.42,26a9.84,9.84,0,0,0-2.27-5.34,19.32,19.32,0,0,0,4.59-1.35C31.06,18.66,33,16.82,31.37,12.15Zm-24,5.52H3.1V3.08H7.38Zm20.94-1.07A28,28,0,0,1,22.63,18l-.7.13a1.54,1.54,0,0,0-.84,2.55c2.79,3,3,4.13,3.25,5.71a3,3,0,0,1-.52,2.21.75.75,0,0,1-.65.3c0-.14-.1-.32-.15-.48a16.71,16.71,0,0,0-1-2.51,13.62,13.62,0,0,0-6.2-6,30,30,0,0,1-3-2l-.73-.52a8,8,0,0,0-1.63-.9V5.51c.51-.1,1.09-.24,1.79-.44,1.94-.53,4.82-1.26,7.49-1.76a11.8,11.8,0,0,1,2.13-.23,2.65,2.65,0,0,1,2.84,1.73c.38.65,2.91,6.09,3.71,8.36C28.82,14.24,29.3,16.1,28.31,16.61ZM5.24,6.4a1.3,1.3,0,1,0-1.3-1.3A1.3,1.3,0,0,0,5.24,6.4Z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 30 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M25.13,20.48a5.9,5.9,0,0,0-4.25,1.79l-8.4-4.61a5.6,5.6,0,0,0-.1-3.62l8.54-4.27a5.9,5.9,0,0,0,4.2,1.74A5.82,5.82,0,0,0,31,5.76a5.87,5.87,0,0,0-11.74,0A5.67,5.67,0,0,0,19.4,7l-8.92,4.45a5.91,5.91,0,0,0-3.61-1.23,5.76,5.76,0,1,0,0,11.52,5.9,5.9,0,0,0,3.89-1.45L19.39,25a5.67,5.67,0,0,0-.13,1.2,5.87,5.87,0,1,0,5.87-5.76Zm0-17.92a3.23,3.23,0,0,1,3.26,3.2,3.26,3.26,0,0,1-6.52,0A3.23,3.23,0,0,1,25.13,2.56ZM6.87,19.2A3.2,3.2,0,1,1,10.13,16,3.23,3.23,0,0,1,6.87,19.2ZM25.13,29.44a3.2,3.2,0,1,1,3.26-3.2A3.23,3.23,0,0,1,25.13,29.44Z" transform="translate(-1)" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_1AFGbay">0</span></div></a><ul class="-hyTqhu"><li><a rel="noopener noreferrer" target="_blank" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Favoka.do%2Fposts%2Fstroitelstvo-novyh-trotuarov-na-kemerovskoy-ulitse-oboydetsya-vlastyam-v-bolee-100-mln-rubley&amp;title=%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D1%82%D1%80%D0%BE%D1%82%D1%83%D0%B0%D1%80%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%BA%D0%B5%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D1%83%D0%BB%D0%B8%D1%86%D0%B5%20%D0%BE%D0%B1%D0%BE%D0%B9%D0%B4%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8F%D0%BC%20%D0%B2%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20100%20%D0%BC%D0%BB%D0%BD%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9&amp;description=%D0%9A%D0%B5%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BD%D0%B4%D0%B5%D1%80%2C%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%BC%D1%83%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%83%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D1%80%D1%8F%D0%B4%D1%87%D0%B8%D0%BA%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%82%D1%80%D0%BE%D1%82%D1%83%D0%B0%D1%80%D1%8B%20%D0%BD%D0%B0%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B8%D0%B7%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D1%85%20%D1%83&amp;image=http%3A%2F%2Favoka.do%2Fuploads%2Favokado%2Fblog%2Fillustration%2Fimage%2F2837c3%2Fshare_ui-5ec630c6be5089.24458233.jpeg&amp;noparse=true" class=""><span style="display:inline-block;width:30px;height:28px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#b9b9b9"></path></g></svg></span></a></li><li><a rel="noopener noreferrer" target="_blank" href="http://twitter.com/share?text=%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D1%82%D1%80%D0%BE%D1%82%D1%83%D0%B0%D1%80%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%BA%D0%B5%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D1%83%D0%BB%D0%B8%D1%86%D0%B5%20%D0%BE%D0%B1%D0%BE%D0%B9%D0%B4%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8F%D0%BC%20%D0%B2%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20100%20%D0%BC%D0%BB%D0%BD%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9&amp;url=https%3A%2F%2Favoka.do%2Fposts%2Fstroitelstvo-novyh-trotuarov-na-kemerovskoy-ulitse-oboydetsya-vlastyam-v-bolee-100-mln-rubley&amp;counturl=https%3A%2F%2Favoka.do%2Fposts%2Fstroitelstvo-novyh-trotuarov-na-kemerovskoy-ulitse-oboydetsya-vlastyam-v-bolee-100-mln-rubley" class=""><span style="display:inline-block;width:26px;height:26px;font-size:0;line-height:0;cursor:inherit"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#b9b9b9"></path></g></svg></span></a></li><li><a rel="noopener noreferrer" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Favoka.do%2Fposts%2Fstroitelstvo-novyh-trotuarov-na-kemerovskoy-ulitse-oboydetsya-vlastyam-v-bolee-100-mln-rubley&amp;display=popup" class=""><span style="display:inline-block;width:20px;height:26px;font-size:0;line-height:0;cursor:inherit"><svg width="20" height="26" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#b9b9b9"></path></g></svg></span></a></li><li><a rel="noopener noreferrer" target="_blank" href="https://connect.ok.ru/offer?url=https%3A%2F%2Favoka.do%2Fposts%2Fstroitelstvo-novyh-trotuarov-na-kemerovskoy-ulitse-oboydetsya-vlastyam-v-bolee-100-mln-rubley&amp;title=%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D1%82%D1%80%D0%BE%D1%82%D1%83%D0%B0%D1%80%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%BA%D0%B5%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D1%83%D0%BB%D0%B8%D1%86%D0%B5%20%D0%BE%D0%B1%D0%BE%D0%B9%D0%B4%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8F%D0%BC%20%D0%B2%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20100%20%D0%BC%D0%BB%D0%BD%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9&amp;description=%D0%9A%D0%B5%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BD%D0%B4%D0%B5%D1%80%2C%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%BC%D1%83%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%83%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D1%80%D1%8F%D0%B4%D1%87%D0%B8%D0%BA%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%82%D1%80%D0%BE%D1%82%D1%83%D0%B0%D1%80%D1%8B%20%D0%BD%D0%B0%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B8%D0%B7%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D1%85%20%D1%83&amp;imageUrl=http%3A%2F%2Favoka.do%2Fuploads%2Favokado%2Fblog%2Fillustration%2Fimage%2F2837c3%2Fshare_ui-5ec630c6be5089.24458233.jpeg" class=""><span style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" stroke-linejoin="round" stroke-miterlimit="1.414" class=""><g><path style="transition:fill 0.3s" d="M9.67 11.626c.84-.19 1.652-.524 2.4-.993.564-.356.734-1.103.378-1.668-.356-.566-1.102-.737-1.668-.38-1.692 1.063-3.87 1.063-5.56 0-.566-.357-1.313-.186-1.668.38-.356.566-.186 1.312.38 1.668.746.47 1.556.802 2.397.993l-2.31 2.31c-.48.47-.48 1.237 0 1.71.23.236.54.354.85.354.31 0 .62-.118.85-.354L8 13.376l2.27 2.27c.47.472 1.237.472 1.71 0 .472-.473.472-1.24 0-1.71l-2.31-2.31zM8 8.258c2.278 0 4.13-1.852 4.13-4.128C12.13 1.852 10.277 0 8 0S3.87 1.852 3.87 4.13c0 2.276 1.853 4.128 4.13 4.128zM8 2.42c-.942 0-1.71.767-1.71 1.71 0 .942.768 1.71 1.71 1.71.943 0 1.71-.768 1.71-1.71 0-.943-.767-1.71-1.71-1.71z" fill="#b9b9b9"></path></g></svg></span></a></li><li><a rel="noopener noreferrer" target="_blank" href="whatsapp://send?text=%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D1%82%D1%80%D0%BE%D1%82%D1%83%D0%B0%D1%80%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%BA%D0%B5%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D1%83%D0%BB%D0%B8%D1%86%D0%B5%20%D0%BE%D0%B1%D0%BE%D0%B9%D0%B4%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8F%D0%BC%20%D0%B2%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20100%20%D0%BC%D0%BB%D0%BD%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9//https%3A%2F%2Favoka.do%2Fposts%2Fstroitelstvo-novyh-trotuarov-na-kemerovskoy-ulitse-oboydetsya-vlastyam-v-bolee-100-mln-rubley" class="" data-action="share/whatsapp/share"><span style="display:inline-block;width:20px;height:24px;font-size:0;line-height:0;cursor:inherit"><svg width="20" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M11.665 9.588c-.2-.1-1.177-.578-1.36-.644-.182-.067-.315-.1-.448.1-.132.197-.514.643-.63.775-.116.13-.232.14-.43.05-.2-.1-.842-.31-1.602-.99-.592-.53-.99-1.18-1.107-1.38-.116-.2-.013-.31.087-.41.09-.09.2-.23.3-.35.098-.12.13-.2.198-.33.066-.14.033-.25-.017-.35-.05-.1-.448-1.08-.614-1.47-.16-.39-.325-.34-.448-.34-.115-.01-.248-.01-.38-.01-.134 0-.35.05-.532.24-.182.2-.696.68-.696 1.65s.713 1.91.812 2.05c.1.13 1.404 2.13 3.4 2.99.476.2.846.32 1.136.42.476.15.91.13 1.253.08.383-.06 1.178-.48 1.344-.95.17-.47.17-.86.12-.95-.05-.09-.18-.14-.38-.23M8.04 14.5h-.01c-1.18 0-2.35-.32-3.37-.92l-.24-.143-2.5.65.67-2.43-.16-.25c-.66-1.05-1.01-2.26-1.01-3.506 0-3.63 2.97-6.59 6.628-6.59 1.77 0 3.43.69 4.68 1.94 1.25 1.24 1.94 2.9 1.94 4.66-.003 3.63-2.973 6.59-6.623 6.59M13.68 2.3C12.16.83 10.16 0 8.03 0 3.642 0 .07 3.556.067 7.928c0 1.397.366 2.76 1.063 3.964L0 16l4.223-1.102c1.164.63 2.474.964 3.807.965h.004c4.39 0 7.964-3.557 7.966-7.93 0-2.117-.827-4.11-2.33-5.608" fill="#b9b9b9"></path></g></svg></span></a></li></ul></div><div class="yEtNVc4"><img alt="" src="/uploads/avokado/blog/illustration/image/2837c3/laptop_ui-5ec630c6be5089.24458233.jpeg?1656376189" class="tJM8FRa _2KS04iG"></div><div class="_1A_-Mpc" style="margin-left:20px;margin-right:20px"><div class="zJo6pMS _3qjUDOy" title=""><span itemprop="description"></span></div><div class="_1NSGB5t"><span class="_zCBKTD">Фото<!-- -->:  </span><span class="text" itemprop="author">Avokado</span></div></div><div class="_2MC-Fkf _1x4u1I7 single-post-description" itemprop="description"><p>Кемеровские власти разместили тендер, согласно которому городу требуется подрядчик, который обновит тротуары на одной из главных улиц.</p></div></div><div class="_2dhtK7b _1x4u1I7"><div class="flexReader _1mYSDKK" itemprop="articleBody"><div class="flexPart _2158Reh" style="width:100%;height:auto"><div class="post-body-text"><p>На портале государственных закупок появился тендер на поиск подрядчика, который возьмется за строительство тротуаров на улице Терешковой в городе Кемерово. В роли заказчика выступила местная администрация. Стартовая цена составила 106 374 590 рублей.</p><br><p>При этом ориентировочная протяженность тротуара по нечетной стороне — 1010 метров, по четной — 550 метров. Последний участок короче, так как реконструкция на участке от Московского проспекта до улицы 1-я Заречная выполняется в рамках строительства микрорайона &quot;Московский проспект&quot;. К слову, исполнителю придется взяться за разработку освещения, а также предусмотреть ограждение тротуара со стороны дороги протяженностью 1440 метров.</p><br><p>Что касается сроков, то все работы должны быть завершены до 30 декабря 2022 года, а заявки на участие принимаются до 4 июля.</p></div></div></div></div></div><div class="_2vShhNl"><div class="_1HvllOU" style="margin-top:20px;margin-bottom:20px"><div class="_3saDD_x"><div class="_2J5Hayc"></div></div></div><div></div><div class="_1cd3wIc" style="margin-bottom:20px"><div class="l45VEcF _3ffHGPL"><div class="_3Ez1pRF"><div class="F3TVQnQ"><div data-for="reactionLine" data-tip="Понравилось"><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.37,12.15c-.85-2.41-3.46-8-4-8.88A5.67,5.67,0,0,0,21.89,0a14.63,14.63,0,0,0-2.71.28c-2.77.52-5.73,1.27-7.73,1.81l-1,.25A2.55,2.55,0,0,0,7.92,0H2.56A2.55,2.55,0,0,0,0,2.54V18.22a2.55,2.55,0,0,0,2.56,2.54H7.92a2.55,2.55,0,0,0,2-1l.37.23.72.51a29.71,29.71,0,0,0,3.49,2.26,10.42,10.42,0,0,1,4.74,4.52,13.81,13.81,0,0,1,.79,2.08c.33,1.08.79,2.57,3,2.65a3.83,3.83,0,0,0,3.13-1.33A6,6,0,0,0,27.42,26a9.84,9.84,0,0,0-2.27-5.34,19.32,19.32,0,0,0,4.59-1.35C31.06,18.66,33,16.82,31.37,12.15Zm-24,5.52H3.1V3.08H7.38Zm20.94-1.07A28,28,0,0,1,22.63,18l-.7.13a1.54,1.54,0,0,0-.84,2.55c2.79,3,3,4.13,3.25,5.71a3,3,0,0,1-.52,2.21.75.75,0,0,1-.65.3c0-.14-.1-.32-.15-.48a16.71,16.71,0,0,0-1-2.51,13.62,13.62,0,0,0-6.2-6,30,30,0,0,1-3-2l-.73-.52a8,8,0,0,0-1.63-.9V5.51c.51-.1,1.09-.24,1.79-.44,1.94-.53,4.82-1.26,7.49-1.76a11.8,11.8,0,0,1,2.13-.23,2.65,2.65,0,0,1,2.84,1.73c.38.65,2.91,6.09,3.71,8.36C28.82,14.24,29.3,16.1,28.31,16.61ZM5.24,6.4a1.3,1.3,0,1,0-1.3-1.3A1.3,1.3,0,0,0,5.24,6.4Z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M29.74,12.66a19.32,19.32,0,0,0-4.59-1.35A9.84,9.84,0,0,0,27.42,6a6,6,0,0,0-1.28-4.63A3.83,3.83,0,0,0,23,0c-2.17.08-2.63,1.57-3,2.65a13.81,13.81,0,0,1-.79,2.08,10.42,10.42,0,0,1-4.74,4.52A29.71,29.71,0,0,0,11,11.52l-.72.51-.37.23a2.55,2.55,0,0,0-2-1H2.56A2.55,2.55,0,0,0,0,13.78V29.46A2.55,2.55,0,0,0,2.56,32H7.92a2.55,2.55,0,0,0,2.54-2.35l1,.25c2,.54,5,1.29,7.73,1.81a14.63,14.63,0,0,0,2.71.28,5.67,5.67,0,0,0,5.52-3.28c.5-.85,3.1-6.47,4-8.88C33,15.18,31.06,13.34,29.74,12.66ZM7.38,28.92H3.1V14.32H7.38ZM28.44,18.83c-.8,2.27-3.33,7.7-3.71,8.36a2.65,2.65,0,0,1-2.84,1.73,11.8,11.8,0,0,1-2.13-.23c-2.67-.5-5.55-1.23-7.49-1.76-.71-.19-1.28-.33-1.79-.44V15.44a8,8,0,0,0,1.63-.9l.73-.52a30,30,0,0,1,3-2,13.62,13.62,0,0,0,6.2-6,16.71,16.71,0,0,0,1-2.51c0-.16.1-.34.15-.48a.75.75,0,0,1,.65.3,3,3,0,0,1,.52,2.21c-.2,1.58-.46,2.7-3.25,5.71a1.54,1.54,0,0,0,.84,2.55l.7.13a28,28,0,0,1,5.68,1.42C29.3,15.9,28.82,17.76,28.44,18.83ZM5.24,28.19a1.3,1.3,0,1,0-1.3-1.29A1.3,1.3,0,0,0,5.24,28.19Z" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_3it0_0O">Да!</span><span class="OTcLsgr"></span></div></a></div><div class="_3334cjT" data-for="reactionLine" data-tip="Рассказать моим подписчикам"><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16 10.975v13.025l-6-5.269-6 5.269v-24h6.816c-.553.576-1.004 1.251-1.316 2h-3.5v17.582l4-3.512 4 3.512v-8.763c.805.19 1.379.203 2 .156zm-.5-10.975c-2.486 0-4.5 2.015-4.5 4.5s2.014 4.5 4.5 4.5c2.484 0 4.5-2.015 4.5-4.5s-2.016-4.5-4.5-4.5zm-.469 6.484l-1.688-1.637.695-.697.992.94 2.115-2.169.697.696-2.811 2.867z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16 10.975v13.025l-6-5.269-6 5.269v-24h6.816c-.553.576-1.004 1.251-1.316 2h-3.5v17.582l4-3.512 4 3.512v-8.763c.805.19 1.379.203 2 .156zm4-6.475c0 2.485-2.018 4.5-4.5 4.5-2.484 0-4.5-2.015-4.5-4.5s2.016-4.5 4.5-4.5c2.482 0 4.5 2.015 4.5 4.5zm-2-.5h-2v-2h-1v2h-2v1h2v2h1v-2h2v-1z" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_3it0_0O">Да!</span><span class="OTcLsgr"></span></div></a></div><div class="W6Adptp" data-for="reactionLine" data-tip="Репост в соцсети"><div><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.37,12.15c-.85-2.41-3.46-8-4-8.88A5.67,5.67,0,0,0,21.89,0a14.63,14.63,0,0,0-2.71.28c-2.77.52-5.73,1.27-7.73,1.81l-1,.25A2.55,2.55,0,0,0,7.92,0H2.56A2.55,2.55,0,0,0,0,2.54V18.22a2.55,2.55,0,0,0,2.56,2.54H7.92a2.55,2.55,0,0,0,2-1l.37.23.72.51a29.71,29.71,0,0,0,3.49,2.26,10.42,10.42,0,0,1,4.74,4.52,13.81,13.81,0,0,1,.79,2.08c.33,1.08.79,2.57,3,2.65a3.83,3.83,0,0,0,3.13-1.33A6,6,0,0,0,27.42,26a9.84,9.84,0,0,0-2.27-5.34,19.32,19.32,0,0,0,4.59-1.35C31.06,18.66,33,16.82,31.37,12.15Zm-24,5.52H3.1V3.08H7.38Zm20.94-1.07A28,28,0,0,1,22.63,18l-.7.13a1.54,1.54,0,0,0-.84,2.55c2.79,3,3,4.13,3.25,5.71a3,3,0,0,1-.52,2.21.75.75,0,0,1-.65.3c0-.14-.1-.32-.15-.48a16.71,16.71,0,0,0-1-2.51,13.62,13.62,0,0,0-6.2-6,30,30,0,0,1-3-2l-.73-.52a8,8,0,0,0-1.63-.9V5.51c.51-.1,1.09-.24,1.79-.44,1.94-.53,4.82-1.26,7.49-1.76a11.8,11.8,0,0,1,2.13-.23,2.65,2.65,0,0,1,2.84,1.73c.38.65,2.91,6.09,3.71,8.36C28.82,14.24,29.3,16.1,28.31,16.61ZM5.24,6.4a1.3,1.3,0,1,0-1.3-1.3A1.3,1.3,0,0,0,5.24,6.4Z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 30 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M25.13,20.48a5.9,5.9,0,0,0-4.25,1.79l-8.4-4.61a5.6,5.6,0,0,0-.1-3.62l8.54-4.27a5.9,5.9,0,0,0,4.2,1.74A5.82,5.82,0,0,0,31,5.76a5.87,5.87,0,0,0-11.74,0A5.67,5.67,0,0,0,19.4,7l-8.92,4.45a5.91,5.91,0,0,0-3.61-1.23,5.76,5.76,0,1,0,0,11.52,5.9,5.9,0,0,0,3.89-1.45L19.39,25a5.67,5.67,0,0,0-.13,1.2,5.87,5.87,0,1,0,5.87-5.76Zm0-17.92a3.23,3.23,0,0,1,3.26,3.2,3.26,3.26,0,0,1-6.52,0A3.23,3.23,0,0,1,25.13,2.56ZM6.87,19.2A3.2,3.2,0,1,1,10.13,16,3.23,3.23,0,0,1,6.87,19.2ZM25.13,29.44a3.2,3.2,0,1,1,3.26-3.2A3.23,3.23,0,0,1,25.13,29.44Z" transform="translate(-1)" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_1AFGbay">0</span></div></a></div></div></div><div class="F3TVQnQ"></div></div><div class="_3N3H-oN"><div class="_1n-vJ5-"><div class="_1PwqGJ_"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M23.57,11.4h0l0,0-10.48-10h0a1.5,1.5,0,0,0-.49-.31A1.57,1.57,0,0,0,12,1h-9A3,3,0,0,0,0,3.9V28.09A3,3,0,0,0,3.06,31H20.94A3,3,0,0,0,24,28.09V12.39h0a1.38,1.38,0,0,0-.12-.55A1.44,1.44,0,0,0,23.57,11.4ZM13.52,5.93l5.29,5H13.52Zm7.42,22.18L3,28.09l0-24.21h7.42V12.4A1.48,1.48,0,0,0,12,13.84h9ZM28.94,1H19a1.48,1.48,0,0,0-1.52,1.44A1.48,1.48,0,0,0,19,3.89L29,3.9l0,17.53H27.36a1.45,1.45,0,1,0,0,2.89h1.58A3,3,0,0,0,32,21.42V3.9A3,3,0,0,0,28.94,1Z" transform="translate(0 -1)" fill="#c9c9c9"></path></g></svg></div><div class="_2B6x061"><span class="_17coHMi">Скопировать</span><span class="_2dUzxpi">https://avoka.do/p/37576</span></div></div></div><div class="__react_component_tooltip place-bottom type-dark" id="reactionLine" data-id="tooltip"></div></div></div><div class="_1HvllOU" style="margin-top:20px;margin-bottom:20px"><div class="_3saDD_x"><div class="_2J5Hayc"><div id="yandex_rtb_R-A-463641-11"></div></div></div><div class="_3saDD_x"></div><div class="_3saDD_x"><div class="_2J5Hayc"><div class="smi24__informer u2xYqvj" data-smi-templatesrc="https://jsn.24smi.net/d/4/12440.js"></div></div></div><div class="_3saDD_x"><div class="_2J5Hayc"></div><div class="_2J5Hayc"><div id="yandex_rtb_R-A-463641-12"></div></div></div></div></div></div><div class="_2vShhNl"><div class="CommentsBox"><div class="NPE5lsj"><meta itemprop="commentCount"><h1 class="_3CcF-RG">Загрузка комментариев</h1></div><div></div></div></div></div><div class="_3tPvshu"><div class="_27kTnQK"><div class="_3qWIymJ" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><img class="GPWpNeB" alt="" src="/uploads/avatars/client/3048/thumb_2fzpgo0nxbo.jpg" itemprop="image"><div class="_1TtmSym"><a class="_2KhavYk" href="/profile/3048"><span itemprop="name" rel="author">Бесогонова София</span></a><div style="margin-top:10px"></div></div></div><div class="_1Kw9tbG" style="margin-top:25px"><span>Теги по теме:</span><ul class="X8Cmi_f tags-list" itemprop="keywords"><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/Кузбасс">#Кузбасс</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/тендер">#тендер</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/госзакупки">#госзакупки</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/тротуары">#тротуары</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/Кемерово">#Кемерово</a></li></ul></div><div style="margin-top:20px"><div style="width:100%;margin-bottom:10px"></div><div style="width:100%;margin-bottom:10px"><div id="yandex_rtb_R-A-463641-5"></div></div><div style="width:100%;margin-bottom:10px"><div id="yandex_rtb_R-A-463641-4"></div></div><div style="width:100%;margin-bottom:10px"></div></div></div><div class="UCiBI5b"><div class="_20d7Owr"><h2 class="_2exq939">НАШЛИ ОШИБКУ?</h2><p>Нашли ошибку в тексте — выделите нужный фрагмент и нажмите<span style="color:rgb(82, 169, 224)"> ctrl+enter</span>.</p></div><div class="_3e5qVkD"><div class="_2lyQRqO"><div class="_30DtJwH">Мы в социальных сетях:</div><div style="margin-top:20px" class="_3zu_yKb _1hqnVay"><a href="https://vk.com/avokado_mag" target="_blank" rel="noopener noreferrer" style="background-color:#6383A8;max-width:calc((100% - 20px) / 3)" class="_2_NhmMU"><svg width="30" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:30px;height:28px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></a><a href="https://t.me/news_avokado" target="_blank" rel="noopener noreferrer" style="background-color:#2CA5E0;max-width:calc((100% - 20px) / 3)" class="_2_NhmMU"><img src="/build/_/modules/UiModule/src/icons/svg/Telegram-34139970e.svg" width="30" height="24" color="#fff"></a><a href="https://twitter.com/avokado_kem" target="_blank" rel="noopener noreferrer" style="background-color:#1DA1F2;max-width:calc((100% - 20px) / 3)" class="_2_NhmMU"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:26px;height:26px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#fff"></path></g></svg></a></div></div></div></div></div></div></div></section></div></div></div><div class="_1BsedlF"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><style>.lazyload-placeholder { display: none; }</style></noscript></div></div></div><button class="_2kOUxss _20akybl"><div class="_1h0EQuT"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 64 64" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="m60.533,15.733l-28.56,28.328-28.579-28.348c-0.397-0.394-0.917-0.59-1.437-0.59s-1.039,0.196-1.436,0.59c-0.793,0.787-0.793,2.062 0,2.849l29.98,29.735c0.2,0.2 0.494,0.375 0.757,0.476 0.75,0.282 1.597,0.107 2.166-0.456l29.981-29.735c0.793-0.787 0.793-2.062 0-2.849-0.794-0.786-2.078-0.786-2.872,7.10543e-15z" fill="#2085b8"></path></g></svg></div></button><div class="_3fnVZnP" style="height:calc(100vh - 1px)"></div><footer class="_1oeErJR"><div class="_3VbeigA"><div><div class="_5qoGnAk" style="color:#fff"><div class="_1pn-hzU _2IGAS7r _24gSLQP"><div class="_1rTijJI"><img src="/uploads/domains/avokado/mini_logo/avokado_logo_b1.png" alt="" height="40"></div><div class="_1ZBJyFy"><span>Интернет-журнал AVOKADO 18+</span><span></span></div></div><div class="UO5T1fx BRDvRrm _24gSLQP"><div class="_3brTp9h"><span>info@avoka.do</span></div><div class="_3brTp9h"><span>Кемерово</span><span>+7 (3842) 34-90-40 (многоканальный); +7 (3842) 67-18-18, +7 923 567 18 18</span></div><div class="_3brTp9h"><span></span><span></span></div></div></div><div class="_5qoGnAk" style="color:#fff"><div class="_2IGAS7r _24gSLQP"><div class="tAkoPKc BRDvRrm _24gSLQP"><span class="_2PGUCyR">мы в соцсетях</span><div class="_3tJgYuA"><a href="https://vk.com/avokado_mag" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></span></a><a href="https://twitter.com/avokado_kem" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#fff"></path></g></svg></span></a><a href="https://ok.ru/zhurnalv" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" stroke-linejoin="round" stroke-miterlimit="1.414" class=""><g><path style="transition:fill 0.3s" d="M9.67 11.626c.84-.19 1.652-.524 2.4-.993.564-.356.734-1.103.378-1.668-.356-.566-1.102-.737-1.668-.38-1.692 1.063-3.87 1.063-5.56 0-.566-.357-1.313-.186-1.668.38-.356.566-.186 1.312.38 1.668.746.47 1.556.802 2.397.993l-2.31 2.31c-.48.47-.48 1.237 0 1.71.23.236.54.354.85.354.31 0 .62-.118.85-.354L8 13.376l2.27 2.27c.47.472 1.237.472 1.71 0 .472-.473.472-1.24 0-1.71l-2.31-2.31zM8 8.258c2.278 0 4.13-1.852 4.13-4.128C12.13 1.852 10.277 0 8 0S3.87 1.852 3.87 4.13c0 2.276 1.853 4.128 4.13 4.128zM8 2.42c-.942 0-1.71.767-1.71 1.71 0 .942.768 1.71 1.71 1.71.943 0 1.71-.768 1.71-1.71 0-.943-.767-1.71-1.71-1.71z" fill="#fff"></path></g></svg></span></a><a href="https://t.me/news_avokado" target="_blank" rel="noopener noreferrer"><img src="/build/_/modules/UiModule/src/icons/svg/Telegram-34139970e.svg" width="30" height="30" color="#fff"></a><a class="E8NIJTg" href="https://zen.yandex.ru/avokado" target="_blank" rel="noopener noreferrer"><svg width="30" height="30" viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.7354 0C13.8428 0.000940338 6.98806 0.0338522 3.46947 3.46985C0.0336545 6.98765 0.000735498 14.1643 0.000735498 23.7351C10.628 23.4144 15.4878 23.1483 19.3638 19.3634C23.1485 15.4874 23.4147 10.6277 23.7354 0ZM3.46886 44.5305C0.0330411 41.0127 0.00012207 33.8361 0.00012207 24.2653C10.6274 24.586 15.4872 24.8521 19.3632 28.637C23.1479 32.513 23.4141 37.3727 23.7348 47.9995C13.8422 47.9995 6.98745 47.9675 3.46886 44.5305ZM24.2653 47.9995C24.586 37.3727 24.8522 32.513 28.637 28.637C32.5129 24.8521 37.3727 24.586 48 24.2653C47.999 33.8361 47.9661 41.0127 44.5303 44.5305C41.0117 47.9675 34.158 47.9995 24.2653 47.9995ZM24.2653 0C24.586 10.6277 24.8522 15.4874 28.637 19.3634C32.5129 23.1483 37.3727 23.4144 48 23.7351C47.999 14.1643 47.9661 6.98765 44.5303 3.46985C41.0117 0.0338522 34.158 0.000940338 24.2653 0Z" fill="#2C3036"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M28.637 28.637C24.8522 32.513 24.586 37.3727 24.2653 47.9995C34.158 47.9995 41.0117 47.9675 44.5303 44.5305C47.9661 41.0127 47.999 33.8361 48 24.2653C37.3728 24.586 32.5129 24.8521 28.637 28.637ZM0.00012207 24.2653C0.00012207 33.8361 0.0330411 41.0127 3.46886 44.5305C6.98745 47.9675 13.8422 47.9995 23.7348 47.9995C23.4141 37.3727 23.1479 32.513 19.3632 28.637C15.4872 24.8521 10.6274 24.586 0.00012207 24.2653ZM23.7354 0C13.8428 0.000940338 6.98806 0.0338522 3.46947 3.46985C0.0336545 6.98765 0.000735498 14.1643 0.000735498 23.7351C10.628 23.4144 15.4878 23.1483 19.3638 19.3634C23.1485 15.4874 23.4147 10.6277 23.7354 0ZM28.637 19.3634C24.8522 15.4874 24.586 10.6277 24.2653 0C34.158 0.000940338 41.0117 0.0338522 44.5303 3.46985C47.9661 6.98765 47.999 14.1643 48 23.7351C37.3728 23.4144 32.5129 23.1483 28.637 19.3634Z" fill="url(#paint0_linear)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M47.9999 24.2655V24.0003V23.736C37.3726 23.4144 32.5128 23.1493 28.6368 19.3635C24.8521 15.4883 24.5859 10.6287 24.2652 0.000976562H23.9999H23.7347C23.414 10.6287 23.1478 15.4883 19.363 19.3635C15.487 23.1493 10.6272 23.4144 0 23.736V24.0003V24.2655C10.6272 24.587 15.487 24.8522 19.363 28.6371C23.1478 32.5132 23.414 37.3728 23.7347 48.0005H23.9999H24.2652C24.5859 37.3728 24.8521 32.5132 28.6368 28.6371C32.5128 24.8522 37.3726 24.587 47.9999 24.2655Z" fill="white"></path><defs><linearGradient id="paint0_linear" x1="48" y1="47.9995" x2="48" y2="0" gradientUnits="userSpaceOnUse"><stop stop-color="white" stop-opacity="0.01"></stop><stop offset="0.47509" stop-color="white" stop-opacity="0.01"></stop><stop offset="0.76042" stop-color="white" stop-opacity="0.04271"></stop><stop offset="0.99531" stop-color="white" stop-opacity="0.09855"></stop><stop offset="1" stop-color="white" stop-opacity="0.1"></stop></linearGradient></defs></svg></a></div></div></div><div style="color:#fff" class="_1d1W24p BRDvRrm _24gSLQP"><div class="_2I6VUJZ"><a href="/page/about">О проекте</a><a href="/page/terms">Правила и условия сайта</a><a href="/page/reklama">Реклама</a></div><div class="_2I6VUJZ"><a href="/page/contacts">Контакты</a><a href="/page/pay">Платежи</a></div></div></div><div class="_5qoGnAk"><div class="_2IGAS7r _24gSLQP"><div><div class="_3YE8bXU"><div class="Oap9AEU"></div><div class="_2wqoYy2"><span>© 2022 Интернет-журнал AVOKADO</span><span>Кемерово; ул.Кузбасская, 33а, офис 205</span></div></div><div class="EGcS5mJ"><a href="http://home.smicms.ru" target="_blank" rel="noopener noreferrer">Сайт работает на платформе SMICMS.ru</a></div></div></div><div class="BRDvRrm _24gSLQP"><div class="_23TCf24"><div class="_23TCf24"><span>Свидетельство о регистрации СМИ Эл № ФС 77 – 64091<br>выдано Роскомнадзором 18.12.2015<br>Учредитель - Шкуропатский Михаил Александрович<br></span><span>Директор – Загуменнов Станислав Борисович<!-- -->.</span><span>Главный редактор – Загуменнов Станислав Борисович<!-- -->.</span><span>Информационная продукция запрещена для детей.<br>Все права на материалы, опубликованные на сайте AVOKA.DO, принадлежат редакции и охраняются в соответствии с законодательством РФ.<br>Использование материалов, опубликованных на сайте AVOKA.DO, допускается только с письменного разрешения правообладателя и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован, при полном соблюдении требований Правил использования материалов. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал AVOKA.DO, до или после цитируемого блока.</span></div></div></div><div class="_1ESdOcl"><div><a href="https://metrika.yandex.ru/stat/?id=21493594&amp;amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21493594/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px;height:31px;border:0" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21493594" data-lang="ru"></a></div></div></div></div></div></footer><div class="_2uFwyf0 _1uGh6DV"><div class="_3paXFJH"><div class="_2-JR4lN"><img alt="" class="_uiHhTg"><div><span class="_1ebstFL"><br>undefined</span><span class="_1ChBDZj"></span><span class="_1ChBDZj"></span></div></div><div class="_2HtivNw _2-JR4lN"></div><span class="_3qRLVy4"></span></div></div></div></div><script type="text/javascript">var js_version = '1.0';</script><script language="Javascript1.1">js_version = '1.1';</script><script language="Javascript1.2">js_version = '1.2';</script><script language="Javascript1.3">js_version = '1.3';</script><script language="Javascript1.4">js_version = '1.4';</script><script language="Javascript1.5">js_version = '1.5';</script><script language="Javascript1.6">js_version = '1.6';</script><script language="Javascript1.7">js_version = '1.7';</script><script language="Javascript1.8">js_version = '1.8';</script><script language="Javascript1.9">js_version = '1.9';</script><script type="text/javascript" src="//www.instagram.com/embed.js" async></script></body></html>