<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta http-equiv="pragma" content="no-cache"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no,user-scalable=no"><link rel="apple-touch-icon" type="image/x-icon" href="/favicons/avokado/apple-touch-icon.png?1548182004" sizes="180x180"><link rel="icon" type="image/png" href="/favicons/avokado/favicon-32x32.png?1548182004" sizes="32x32"><link rel="icon" type="image/png" href="/favicons/avokado/favicon-16x16.png?1548182004" sizes="16x16"><link rel="shortcut icon" type="image/x-icon" href="/favicons/avokado/favicon.ico?1548182004"><link rel="manifest" type="image/x-icon" href="/favicons/avokado/site.webmanifest?1548182004"><meta content="/favicons/avokado/browserconfig.xml?1548182004" name="msapplication-config"><!-- <meta content='#da532c' name='msapplication-TileColor'> --><!-- <meta content='#ffffff' name='theme-color'> --><title data-rh="true">Новости на тему: игры Avoka.do | Интернет-журнал о жизни в Кемеровской области</title><meta data-rh="true" name="yandex-verification" content="a00cb9e926ccbe21"><meta data-rh="true" name="google-site-verification" content="rtXCCYAOh9UpOy0dJ6IJNRRCzVAW2diKOxvLtvcCPDk"><meta data-rh="true" name="keywords" content=""><meta data-rh="true" name="description" content="Новости на тему: игры" data-doc-meta="true"><meta data-rh="true" itemprop="name" content="Новости на тему: игры" data-doc-meta="true"><meta data-rh="true" itemprop="description" content="Новости на тему: игры" data-doc-meta="true"><meta data-rh="true" property="og:title" content="Новости на тему: игры" data-doc-meta="true"><meta data-rh="true" property="og:locale" content="ru_ru" data-doc-meta="true"><meta data-rh="true" property="og:type" content="site" data-doc-meta="true"><meta data-rh="true" property="og:url" content="https://avoka.do/news/игры" data-doc-meta="true"><meta data-rh="true" property="og:description" content="Новости на тему: игры" data-doc-meta="true"><meta data-rh="true" name="twitter:domain" content="avoka.do" data-doc-meta="true"><meta data-rh="true" name="twitter:site_name" content="Avoka.do | Интернет-журнал о жизни в Кемеровской области" data-doc-meta="true"><meta data-rh="true" name="twitter:card" content="summary_large_image" data-doc-meta="true"><meta data-rh="true" name="twitter:title" content="Новости на тему: игры" data-doc-meta="true"><meta data-rh="true" name="twitter:description" content="Новости на тему: игры" data-doc-meta="true"><meta name="yandex-verification" content="a00cb9e926ccbe21"><meta name="google-site-verification" content="rtXCCYAOh9UpOy0dJ6IJNRRCzVAW2diKOxvLtvcCPDk"><!-- [if lt IE 9]>
			<script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]--><style type="text/css">// thin(100) / normal (400) / bold (700)

/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxFIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxMIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxGIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxIIzIXKMny.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/sTdaA6j0Psb920Vjv-mrzH-_kf6ByYO6CLYdB4HQE-Y.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/uYECMKoHcO9x1wdmbyHIm3-_kf6ByYO6CLYdB4HQE-Y.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/oMMgfZMQthOryQo9n22dcuvvDin1pK8aKteLpeZ5c0A.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/77FXFjRbGzN4aCrSFhlh3oX0hVgzZQUfRDuZrPvH3D8.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/isZ-wbCXNKAbnjo6_TwHToX0hVgzZQUfRDuZrPvH3D8.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/d-6IYplOFocCacKzxwXSOJBw1xU1rKptJj_0jans920.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}</style><style type="text/css">// thin(100) / normal (400) / bold (700)

/* cyrillic-ext */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37ZvZraR2Tg8w2lzm7kLNL0-w.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zl4sYYdJg5dU2qzJEVSuta0.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zogp9Q8gbYrhqGlRav_IXfk.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJQXaAXup5mZlfK6xRLrhsco.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJVx-M1I1w5OMiqnVF8xBLhU.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJf79_ZuUxCigM2DespTnFaw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}</style><link rel="stylesheet" type="text/css" href="/uploads/domains/avokado/style.css?1605862502"><style type="text/css" data-used-styles="app-5e87a9933.css,react-eq-advert-filter-db51eb57c.css,react-eq-comments-fcdada477.css,react-eq-contacts-list-cf288d0a5.css,react-eq-events-form-1ebcb4f57.css,react-eq-image-uploader-c57231480.css,react-eq-posts-form-eb5de5df8.css,react-eq-posts-preview-brick-98f71ad94.css,react-eq-posts-single-c33aff69a.css,react-eq-shape-overlay-0020f7801.css,react-eq-shop-form-eac14e908.css,react-eq-theme-paper-news-aside-e20e10acc.css,react-eq-ui-select-c083f0ae5.css,react-flex-editor-87c64c3f0.css,react-flex-editor-album-985a12ada.css,react-flex-editor-promo-dad808673.css,react-flex-reader-c388cedf8.css,react-flex-reader-poll-8efaf2e3e.css,vendors~react-eq-advert-form-fbee55eaf.css,vendors~react-eq-events-form-fbee55eaf.css,vendors~react-eq-filebox-list-fbee55eaf.css,vendors~react-eq-places-form-fbee55eaf.css,react-eq-menu-bb28119aa.css,react-eq-posts-filter-ac9317ba2.css,react-eq-tags-view-0161d773c.css,react-eq-theme-mention-c3dde639c.css,react-eq-theme-paper-abae35f82.css,react-eq-theme-paper-auth-nav-5356e41ce.css,react-eq-theme-paper-content-top-ccb51ad95.css,react-eq-theme-paper-footer-ee5a1dc51.css,react-eq-theme-paper-header-data-c04305feb.css,react-eq-theme-paper-header-default-60850c90a.css,react-eq-theme-paper-header-large-043733367.css,react-eq-theme-paper-header-navigate-dcf3c3fff.css,react-eq-theme-paper-mobile-nav-5d2e9b88a.css,react-eq-theme-paper-send-letter-7ad9a717c.css,react-eq-ui-feature-6181bdb51.css">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</style><style id="jss-server-side">.MuiDrawer-docked {
  flex: 0 0 auto;
}
.MuiDrawer-paper {
  top: 0;
  flex: 1 0 auto;
  height: 100%;
  display: flex;
  outline: 0;
  z-index: 1200;
  position: fixed;
  overflow-y: auto;
  flex-direction: column;
  -webkit-overflow-scrolling: touch;
}
.MuiDrawer-paperAnchorLeft {
  left: 0;
  right: auto;
}
.MuiDrawer-paperAnchorRight {
  left: auto;
  right: 0;
}
.MuiDrawer-paperAnchorTop {
  top: 0;
  left: 0;
  right: 0;
  bottom: auto;
  height: auto;
  max-height: 100%;
}
.MuiDrawer-paperAnchorBottom {
  top: auto;
  left: 0;
  right: 0;
  bottom: 0;
  height: auto;
  max-height: 100%;
}
.MuiDrawer-paperAnchorDockedLeft {
  border-right: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedTop {
  border-bottom: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedRight {
  border-left: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedBottom {
  border-top: 1px solid rgba(0, 0, 0, 0.12);
}</style><!-- <link rel="stylesheet" href="https://cdn.jsdelivr.net/themify-icons/0.1.2/css/themify-icons.css"> --></head><body><script id="token-bridge" type="application/json"></script><div id="app"><div><div></div><noscript><img src="https://mc.yandex.ru/watch/21493594" style="position:absolute;left:-9999px" alt=""></noscript><noscript><img src="https://top-fwz1.mail.ru/counter?id=NaN;js=na" style="border:0;position:absolute;left:-9999px;top:-9999px" alt="Top.Mail.Ru"></noscript><noscript><img src="/api/v1/metrika" style="position:absolute;left:-9999px" alt=""></noscript><div offset="500" style="background-color:var(--header-bg);position:relative;z-index:1000"><header class="_1iLqY0D _17RKeHQ"><div class="_2cKXc-E"><div style="width:100%;font-size:0"></div></div><div class="_2gL7qiF _1wvMAXa"><div class="_36_fmc2" style="opacity:1"></div><div class="main-content _32Z5g7x"><a class="_2mW-tUa" href="/"><img src="/uploads/domains/avokado/mini_logo/avokado_logo_b1.png" alt="" height="32"></a><nav class="OqEQGox"><div class="_3hQoZI0 _2ZygjyT"><div class="_2R_Y7wL" role="navigation" aria-haspopup="true"><ul role="menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/news"><span class="_1CTJ-ID">Новости</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/stories"><span class="_1CTJ-ID">Статьи</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="http://long.avoka.do/list/long" target="_blank"><span class="_1CTJ-ID">Лонгриды</span></a></li></ul></div><button class="mUPmXJC _3GQgZd5 _2krUeJZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 124 124" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#fff" d="M112,6H12C5.4,6,0,11.4,0,18s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,6,112,6z"></path><path style="transition:fill 0.3s" fill="#fff" d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z"></path><path style="transition:fill 0.3s" fill="#fff" d="M112,94H12c-6.6,0-12,5.4-12,12s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,94,112,94z"></path></g></svg></button></div></nav><div class="_2xEBu9z"><div class="_36AmNRS _1SqChhi"><div class="kV4bI7e"><a href="/search"><svg width="24" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:18px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.32,28.2,22.17,19A12.26,12.26,0,0,0,20.68,3.55a12.08,12.08,0,0,0-17.15,0,12.26,12.26,0,0,0,0,17.26,12.08,12.08,0,0,0,15.54,1.36l9.12,9.17a2.21,2.21,0,0,0,3.13,0A2.25,2.25,0,0,0,31.32,28.2ZM17.54,17.66a7.66,7.66,0,0,1-10.89,0,7.77,7.77,0,0,1,0-10.95,7.66,7.66,0,0,1,10.89,0A7.77,7.77,0,0,1,17.54,17.66Z" fill="#fff"></path></g></svg></a><button class="_1yMpfX9" data-for="serviceIcon" data-place="bottom" aria-label="Календарь новостей" data-tip="Календарь новостей"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 512 512" style="display:inline-block;width:18px;height:18px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="var(--subheader-color)" d="M279,364c0,22.056,17.944,40,40,40h47c22.056,0,40-17.944,40-40v-47c0-22.056-17.944-40-40-40h-47c-22.056,0-40,17.944-40,40V364z M319,317h47l0.025,46.999c0,0-0.007,0.001-0.025,0.001h-47V317z"></path><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="386" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="299" cy="210" r="20"></circle><path style="transition:fill 0.3s" fill="var(--subheader-color)" d="M492,352c11.046,0,20-8.954,20-20V120c0-44.112-35.888-80-80-80h-26V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v20h-91V20c0-11.046-8.954-20-20-20s-20,8.954-20,20v20h-90V20c0-11.046-8.954-20-20-20s-20,8.954-20,20v20H80C35.888,40,0,75.888,0,120v312c0,44.112,35.888,80,80,80h352c44.112,0,80-35.888,80-80c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20c0,22.056-17.944,40-40,40H80c-22.056,0-40-17.944-40-40V120c0-22.056,17.944-40,40-40h25v20c0,11.046,8.954,20,20,20s20-8.954,20-20V80h90v20c0,11.046,8.954,20,20,20c11.046,0,20-8.954,20-20V80h91v20c0,11.046,8.954,20,20,20c11.046,0,20-8.954,20-20V80h26c22.056,0,40,17.944,40,40v212C472,343.046,480.954,352,492,352z"></path><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="384" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="297" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="297" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="384" r="20"></circle></g></svg></button><button class="_1E3c1r-" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0 8px;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:var(--main-color);transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:#fff;text-align:center;margin-right:5px;margin-left:5px;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="news"><div>Прислать новость</div></button></div></div><div class="_1SqChhi"><div style="height:100%;flex-shrink:0"><ul class="_1Jat-cf"><li class="_3BNXg5C"><button class="_1-wQLrP" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:var(--main-color);transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:#fff;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="button"><div>Войти</div></button><div class="_1atIJxd"><ul class="h2-HXY9"><li><div class="oauth-sign-in-submit without-label _2PRROlz ixC33vy" style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:none;border-radius:2px;display:inline-block;min-width:auto;width:36px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#4c75a3;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="left:50%;position:absolute;top:50%;line-height:0;font-size:0;transform:translate(-50%, -50%);width:30px;height:24px"><svg width="30" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:30px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></span></div></div></button></div></li><li><div class="oauth-sign-in-submit without-label _2PRROlz ixC33vy" style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:none;border-radius:2px;display:inline-block;min-width:auto;width:36px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#3b5999;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="left:50%;position:absolute;top:50%;line-height:0;font-size:0;transform:translate(-50%, -50%);width:20px;height:24px"><svg width="20" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" style="display:inline-block;width:20px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#fff"></path></g></svg></span></div></div></button></div></li></ul></div></li><li class="_2Vosze5"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0 10px;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:#fff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:rgba(0, 0, 0, 0);text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="button"><div>Новый читатель?</div></button></li></ul></div></div></div></div><div class="__react_component_tooltip place-bottom type-dark" id="serviceIcon" data-id="tooltip"></div></div><div class="_3_fqu-O _1bHzrax"><div data-for="serviceIcon" data-place="left" data-tip="Комментарии" class="_20LlnBR"><button class="l5bYcaV"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" width="18" height="18" viewBox="0 0 58 58" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path fill="#fff" d="M48,19.929v21.141C48,43.793,45.793,46,43.071,46H22L12,57V46H4.929C2.207,46,0,43.793,0,41.071l0-21.141C0,17.207,2.207,15,4.929,15h38.141C45.793,15,48,17.207,48,19.929z"></path><path fill="rgb(230, 230, 230)" d="M53.071,1H14.929C12.207,1,10,3.207,10,5.93V15h33.071C45.793,15,48,17.207,48,19.93V32h5.071C55.793,32,58,29.793,58,27.07V5.93C58,3.207,55.793,1,53.071,1z"></path><path fill="#FFFFFF" d="M25,26.015H11c-0.553,0-1-0.448-1-1s0.447-1,1-1h14c0.553,0,1,0.448,1,1S25.553,26.015,25,26.015z"></path><path fill="#FFFFFF" d="M38,32.015H11c-0.553,0-1-0.448-1-1s0.447-1,1-1h27c0.553,0,1,0.448,1,1S38.553,32.015,38,32.015z"></path><path fill="#FFFFFF" d="M38,38.015H11c-0.553,0-1-0.448-1-1s0.447-1,1-1h27c0.553,0,1,0.448,1,1S38.553,38.015,38,38.015z"></path></g></svg></button></div></div><div class="_1uHMLVq"><div class="_24lBHqu main-content main-padding" style="height:40px"><div class="_1wTSgJ-"><div><a class="_2gktsLI" style="margin-top:0" href="/"><img src="" alt="" height="52"></a></div></div><div class="Tml9e_y _3vqP3P1"><div class="_1v9lba6 _35tpACr"></div><div class="_1v9lba6 _35tpACr"></div></div><div class="_2ujjBfh"><div class="_3ai1AEX"><div class="_1msqsUB"><div class="a9yX5Wj"><div class="_31h9IA2"><svg width="12" height="12" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 348.077 348.077" style="display:inline-block;width:12px;height:12px;transform:rotate(90deg);font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M340.273,275.083l-53.755-53.761c-10.707-10.664-28.438-10.34-39.518,0.744l-27.082,27.076c-1.711-0.943-3.482-1.928-5.344-2.973c-17.102-9.476-40.509-22.464-65.14-47.113c-24.704-24.701-37.704-48.144-47.209-65.257c-1.003-1.813-1.964-3.561-2.913-5.221l18.176-18.149l8.936-8.947c11.097-11.1,11.403-28.826,0.721-39.521L73.39,8.194C62.708-2.486,44.969-2.162,33.872,8.938l-15.15,15.237l0.414,0.411c-5.08,6.482-9.325,13.958-12.484,22.02C3.74,54.28,1.927,61.603,1.098,68.941C-6,127.785,20.89,181.564,93.866,254.541c100.875,100.868,182.167,93.248,185.674,92.876c7.638-0.913,14.958-2.738,22.397-5.627c7.992-3.122,15.463-7.361,21.941-12.43l0.331,0.294l15.348-15.029C350.631,303.527,350.95,285.795,340.273,275.083z" fill="#c9c9c9"></path></g></svg><div>+7 (3842) 75-55-55</div></div><div class="_2TA-W2b"><svg width="12" height="12" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 512 512" style="display:inline-block;width:12px;height:12px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M49.106,178.729c6.472,4.567,25.981,18.131,58.528,40.685c32.548,22.554,57.482,39.92,74.803,52.099c1.903,1.335,5.946,4.237,12.131,8.71c6.186,4.476,11.326,8.093,15.416,10.852c4.093,2.758,9.041,5.852,14.849,9.277c5.806,3.422,11.279,5.996,16.418,7.7c5.14,1.718,9.898,2.569,14.275,2.569h0.287h0.288c4.377,0,9.137-0.852,14.277-2.569c5.137-1.704,10.615-4.281,16.416-7.7c5.804-3.429,10.752-6.52,14.845-9.277c4.093-2.759,9.229-6.376,15.417-10.852c6.184-4.477,10.232-7.375,12.135-8.71c17.508-12.179,62.051-43.11,133.615-92.79c13.894-9.703,25.502-21.411,34.827-35.116c9.332-13.699,13.993-28.07,13.993-43.105c0-12.564-4.523-23.319-13.565-32.264c-9.041-8.947-19.749-13.418-32.117-13.418H45.679c-14.655,0-25.933,4.948-33.832,14.844C3.949,79.562,0,91.934,0,106.779c0,11.991,5.236,24.985,15.703,38.974C26.169,159.743,37.307,170.736,49.106,178.729z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M483.072,209.275c-62.424,42.251-109.824,75.087-142.177,98.501c-10.849,7.991-19.65,14.229-26.409,18.699c-6.759,4.473-15.748,9.041-26.98,13.702c-11.228,4.668-21.692,6.995-31.401,6.995h-0.291h-0.287c-9.707,0-20.177-2.327-31.405-6.995c-11.228-4.661-20.223-9.229-26.98-13.702c-6.755-4.47-15.559-10.708-26.407-18.699c-25.697-18.842-72.995-51.68-141.896-98.501C17.987,202.047,8.375,193.762,0,184.437v226.685c0,12.57,4.471,23.319,13.418,32.265c8.945,8.949,19.701,13.422,32.264,13.422h420.266c12.56,0,23.315-4.473,32.261-13.422c8.949-8.949,13.418-19.694,13.418-32.265V184.437C503.441,193.569,493.927,201.854,483.072,209.275z"></path></g></svg><div>info@avoka.do</div></div></div></div></div></div></div></div><nav class="o8vrhnv _150stz9"><div class="_2LX3VOa main-padding main-content"><div class="_224mxu2"><div class="_3hQoZI0 _1dpOQ25"><div class="_2R_Y7wL" role="navigation" aria-haspopup="true"><ul role="menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%9A%D1%83%D0%B7%D0%B1%D0%B0%D1%81%D1%81"><span>#Кузбасс</span></a></li><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F"><span>#Россия</span></a></li><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%9C%D0%B8%D1%80"><span>#Мир</span></a></li><li class="_1_anLWL _2QfvmFC DGZOp7P" role="menuitem"><a itemprop="url" href="/news/%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81"><span>#Коронавирус</span></a></li><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%A4%D0%BE%D1%82%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6"><span>#Фоторепортаж</span></a></li></ul></div></div></div><button class="_3pWragG _1uu2Tq5 _1MAfali" style="height:calc(var(--headernav-height) - 6px);width:calc(var(--headernav-height) - 6px);z-index:100;margin-right:10px;background:rgba(255, 255, 255, 0.2);stroke:var(--main-color);margin-bottom:1px"><svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><path class="_1K9ZBJR" d="M0 40h62c13 0 6 28-4 18L35 35"></path><path class="_4OUC8sp" d="M0 50h70"></path><path class="_1kE3Pgj" d="M0 60h62c13 0 6-28-4-18L35 65"></path><rect width="50" height="50" x="25" y="25" rx="0" ry="0"></rect></svg></button><div class="_3GWwtIK"></div><div class="_2HkxpPR _36kHf4U"><div class="_2RJPhAd" data-class="navigate-tooltip" data-for="header" data-place="bottom" data-tip="Все теги"><div><button class="link"><svg width="28" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 200 200" style="display:inline-block;width:28px;height:28px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M80.909,147.787l6.528-26.7h20L101.335,146.1l13.267,3.784,6.949-28.8h31.166v-14.5H125.131l5.054-21.443h22.532V70.424H133.765L139.45,47.51l-13.266-3.574-6.528,26.488H99.861l6.107-25.017L92.7,41.833,85.752,70.424H55.008V85.14H82.173l-5.265,21.443h-21.9v14.5H73.328L67.853,144ZM96.281,85.14h19.795l-5.265,21.443H91.017Z" fill="var(--headernav-color)"></path></g></svg></button></div></div><div class="_2RJPhAd" data-class="navigate-tooltip" data-for="header" data-place="bottom" data-tip="Популярные"><a href="/top"><svg width="28" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 200 200" style="display:inline-block;width:28px;height:28px;font-size:0;line-height:0;cursor:inherit" class=""><g transform="translate(15 0)"><path style="transition:fill 0.3s" d="M127.762,34.707a2.941,2.941,0,0,0-2.77-.916c-22.625,4.758-43.375,16.77-60.006,34.732A44.887,44.887,0,0,0,61.56,72.79L47.738,68.768a2.9,2.9,0,0,0-2.983.857L26.574,89.267a3.527,3.527,0,0,0-.74,3.428,3.161,3.161,0,0,0,2.518,2.233l20.665,2.942c-0.589,1.314-1.18,2.613-1.8,3.86a3.534,3.534,0,0,0,.539,3.925L62.1,121.143a2.917,2.917,0,0,0,3.636.585c1.152-.67,2.353-1.3,3.569-1.943l2.724,22.325a3.293,3.293,0,0,0,2.066,2.727,2.948,2.948,0,0,0,3.173-.8s4.881-3.548,3.9-4.216A31.778,31.778,0,0,1,78,130c-1.352-9.623,1.147-16.748,6-23,4.735-6.1,7.727-8.021,12-10,3.692-1.71,6.753-1.8,7.589-2.877A129.148,129.148,0,0,0,128.609,37.7,3.511,3.511,0,0,0,127.762,34.707ZM102.978,76.186a9.124,9.124,0,0,1-13.606,0,11,11,0,0,1,0-14.7,9.126,9.126,0,0,1,13.606,0A11,11,0,0,1,102.978,76.186Zm-4.96,44.189,0.5-3.766h4.727v19.328l-3.409.273,0.318,4.718h13.272l0.318-4.718-3.454-.227V116.609h4.817l0.409,3.766h5.045v-9.256l-5.954.317H99.245l-5.908-.317-0.318,9.256h5ZM146,125.729c0,6.17-2.818,10.707-8.408,10.707-5.545,0-8.227-4.537-8.227-10.707s2.773-9.71,8.227-9.71C143.089,116.019,146,119.558,146,125.729Zm7.272,0c0-9.256-5.591-15.064-15.68-15.064-10.045,0-15.453,5.808-15.453,15.064s5.408,16.061,15.453,16.061C147.679,141.79,153.27,134.985,153.27,125.729Zm15.615-9.438c3.409,0,5.908,1.089,5.908,5.036,0,4.22-2.59,5.763-5.908,5.763h-2.454v-10.8h2.454Zm1.5,24.637L170.7,136.8l-4.272-.226v-4.81H170.2c5.5,0,11.862-3.312,11.862-10.844,0-6.715-4.5-9.483-12-9.483H156.795l-0.318,4.4,3.454,0.273v19.827l-3.408.273,0.272,4.718h13.59Z" fill="var(--headernav-color)"></path></g></svg></a></div></div></div></nav><div class="__react_component_tooltip place-top type-dark" id="header" data-id="tooltip"></div></header></div><div class="app-box" style="padding-bottom:0"><div class="main-container"><section class="main-content with-padding"><div class="_2bf4YF8"><div class="_2jhaNHC _1lVguYB"><h1 class="_2i6dDeF">#игры</h1></div></div><div class="_3UsCMD3"><div class="_3dnK-Gc"><span>Показывать</span><button class="LYwTbJH">Все</button><button class="LYwTbJH">Свежие</button><span>новости и статьи</span><div class="_3dnK-Gc"><span> <!-- -->за</span><button class="LYwTbJH">неделю</button></div></div></div><div><div class="container" style="margin-bottom:30px"><div class="infine-container"><div class="FU3VB_9">Тут пока ничего нет</div></div></div></div></section></div></div><button class="_2kOUxss _20akybl"><div class="_1h0EQuT"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 64 64" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="m60.533,15.733l-28.56,28.328-28.579-28.348c-0.397-0.394-0.917-0.59-1.437-0.59s-1.039,0.196-1.436,0.59c-0.793,0.787-0.793,2.062 0,2.849l29.98,29.735c0.2,0.2 0.494,0.375 0.757,0.476 0.75,0.282 1.597,0.107 2.166-0.456l29.981-29.735c0.793-0.787 0.793-2.062 0-2.849-0.794-0.786-2.078-0.786-2.872,7.10543e-15z" fill="#2085b8"></path></g></svg></div></button><div class="_3fnVZnP" style="height:calc(100vh - 1px)"></div><footer class="_1oeErJR"><div class="_3VbeigA"><div><div class="_5qoGnAk" style="color:#fff"><div class="_1pn-hzU _2IGAS7r _24gSLQP"><div class="_1rTijJI"><img src="/uploads/domains/avokado/mini_logo/avokado_logo_b1.png" alt="" height="40"></div><div class="_1ZBJyFy"><span>Интернет-журнал AVOKADO 18+</span><span></span></div></div><div class="UO5T1fx BRDvRrm _24gSLQP"><div class="_3brTp9h"><span>info@avoka.do</span></div><div class="_3brTp9h"><span>Кемерово</span><span>+7 (3842) 34-90-40 (многоканальный); +7 (3842) 67-18-18, +7 923 567 18 18</span></div><div class="_3brTp9h"><span></span><span></span></div></div></div><div class="_5qoGnAk" style="color:#fff"><div class="_2IGAS7r _24gSLQP"><div class="tAkoPKc BRDvRrm _24gSLQP"><span class="_2PGUCyR">мы в соцсетях</span><div class="_3tJgYuA"><a href="https://vk.com/avokado_mag" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></span></a><a href="https://www.facebook.com/Avokado-909872649078853" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#fff"></path></g></svg></span></a><a href="https://twitter.com/avokado_kem" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#fff"></path></g></svg></span></a><a href="https://www.instagram.com/avoka.do/" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" fill="#fff"></path></g></svg></span></a></div></div></div><div style="color:#fff" class="_1d1W24p BRDvRrm _24gSLQP"><div class="_2I6VUJZ"><a href="/page/about">О проекте</a><a href="/page/terms">Правила и условия сайта</a><a href="/page/reklama">Реклама</a></div><div class="_2I6VUJZ"><a href="/page/contacts">Контакты</a><a href="/page/pay">Платежи</a></div></div></div><div class="_5qoGnAk"><div class="_2IGAS7r _24gSLQP"><div><div class="_3YE8bXU"><div class="Oap9AEU"></div><div class="_2wqoYy2"><span>© 2021 ООО ГК &quot;ВСЁ про ВСЁ&quot;</span><span>Кемерово; ул.Кузбасская, 33а, офис 205</span></div></div><div class="EGcS5mJ"><a href="http://home.smicms.ru" target="_blank" rel="noopener noreferrer">Сайт работает на платформе SMICMS.ru</a></div></div></div><div class="BRDvRrm _24gSLQP"><div class="_23TCf24"><div class="_23TCf24"><span>Свидетельство о регистрации СМИ Эл № ФС 77 – 64091<br>выдано Роскомнадзором 18.12.2015<br>Учредитель - Шкуропатский Михаил Александрович<br></span><span>Директор – Загуменнов Станислав Борисович<!-- -->.</span><span>Главный редактор – Загуменнов Станислав Борисович<!-- -->.</span><span>Информационная продукция запрещена для детей.<br>Все права на материалы, опубликованные на сайте AVOKA.DO, принадлежат редакции и охраняются в соответствии с законодательством РФ.<br>Использование материалов, опубликованных на сайте AVOKA.DO, допускается только с письменного разрешения правообладателя и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован, при полном соблюдении требований Правил использования материалов. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал AVOKA.DO, до или после цитируемого блока.</span></div></div></div><div class="_1ESdOcl"><div><a href="https://metrika.yandex.ru/stat/?id=21493594&amp;amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21493594/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px;height:31px;border:0" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21493594" data-lang="ru"></a></div></div></div></div></div></footer><div class="_2uFwyf0 _1uGh6DV"><div class="_3paXFJH"><div class="_2-JR4lN"><img alt="" class="_uiHhTg"><div><span class="_1ebstFL"><br>undefined</span><span class="_1ChBDZj"></span><span class="_1ChBDZj"></span></div></div><div class="_2HtivNw _2-JR4lN"></div><span class="_3qRLVy4"></span></div></div></div></div><script type="text/javascript">var js_version = '1.0';</script><script language="Javascript1.1">js_version = '1.1';</script><script language="Javascript1.2">js_version = '1.2';</script><script language="Javascript1.3">js_version = '1.3';</script><script language="Javascript1.4">js_version = '1.4';</script><script language="Javascript1.5">js_version = '1.5';</script><script language="Javascript1.6">js_version = '1.6';</script><script language="Javascript1.7">js_version = '1.7';</script><script language="Javascript1.8">js_version = '1.8';</script><script language="Javascript1.9">js_version = '1.9';</script><script type="text/javascript" src="//www.instagram.com/embed.js" async></script></body></html>